YourWBB


yourWBB » WoltLab Burning Board Generation 2 * » Alles von und für das WBB 2.3.x » [WBB 2.3.x] Allg. Fragen und Probleme » Probleme im ACP » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag 809 Views | | Thema zu Favoriten hinzufügen

Neues Thema erstellen Antwort erstellen

Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Probleme im ACP
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
conairemor conairemor ist männlich
Mitglied


Dabei seit: 09.08.05
Beiträge: 8
Forenversion: wbb 2.3

 Probleme im ACP Antworten Zitieren Editieren Melden       UP

Dies ist eine vorgefertigte Schablone.
Bitte fülle soviel aus, wie dir nur Möglich ist, du kannst auch gerne noch mehr Angaben machen.


Problembeschreibung:
Unser ACP hat sich geändert

Fehlermeldung:

LANG_ACP_GLOBAL_MENU_BOARD_EDIT

LANG_ACP_GLOBAL_MENU_BOARD_ADD


Link zum Forum oder Screenshot:
http://www.familyundco.de/wbb2

Was wurde zuletzt geändert oder eingebaut?

Ein Guthabenhack wurde eingebaut.Die Sprchpakete wurden abgeglichen aber trotzdem funktioniert es nicht,wir haben uns danch ausgeloggt und wieder ein,auch F5 drücken hat nicht geholfen.

Was könnte es sein?Was falsch gemacht? Bitte sind schon ganz verzweifelt und tüffteln schon seit Stunden.

Danke
11.08.05 23:45 conairemor ist offline E-Mail WWW Finden Als Freund hinzufügen
invis!ble invis!ble ist männlich
Mitglied


images/avatars/avatar-2701.gif

Dabei seit: 22.02.05
Beiträge: 421
Herkunft: Deutschland
Forenversion: alle

Antworten Zitieren Editieren Melden       UP

da sind die sprachpakete nicht oder nicht richtig importiert wurden, ließ die beschreibung nocheinmal und dann importiere diese nochmal

__________________

kein
Support via MSN, Icq, Mail o.ä.!
-> nur im Forum
www.coders-board.net

11.08.05 23:49 invis!ble ist offline E-Mail WWW Finden Als Freund hinzufügen Füge invis!ble in deine Kontaktliste ein MSN Passport-Profil von invis!ble anzeigen
mor_dark
Mitglied


images/avatars/avatar-654.gif

Dabei seit: 17.01.04
Beiträge: 261
Herkunft: SG - NRW
Forenversion: wbb2.3.1 /2.02/1.1.1

Antworten Zitieren Editieren Melden       UP

würde er sagen du hast die sprachvariablen in ein neues sprachpaket installert und das dann auch gleich mal als stadart gesetzet schau mal im acp welches dein stadart sprachpaket ist (-;
wenn du es nicht findes schick mir ne pn mit zugangsdaten zum acp (-;
sollte schnell behoben sein

__________________

12.08.05 01:06 mor_dark ist offline E-Mail WWW Finden Als Freund hinzufügen Füge mor_dark in deine Kontaktliste ein AIM-Name von mor_dark: seaofsin de YIM-Name von mor_dark: mordarkfy MSN Passport-Profil von mor_dark anzeigen
Baumstruktur | Brettstruktur
Gehe zu:

Neues Thema erstellen Antwort erstellen

yourWBB » WoltLab Burning Board Generation 2 * » Alles von und für das WBB 2.3.x » [WBB 2.3.x] Allg. Fragen und Probleme » Probleme im ACP