YourWBB


yourWBB » WoltLab Burning Board Generation 2 * » Alles von und für das WBB Lite 1.0.x » [WBB Lite 1.0.x] Allg. Fragen und Probleme » Beiträge werden nicht abgeschickt / Vorschau funktioniert nicht » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag 495 Views | | Thema zu Favoriten hinzufügen

Neues Thema erstellen Antwort erstellen

Dieses Thema wurde als erledigt markiert. Thread erledigt

Zum Ende der Seite springen Beiträge werden nicht abgeschickt / Vorschau funktioniert nicht
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Junni
Mitglied


Dabei seit: 01.08.12
Beiträge: 3
Fähigkeiten: WBB Lite 1 Anfänger
Forenversion: Lite 1.0

 Beiträge werden nicht abgeschickt / Vorschau funktioniert nicht Antworten Zitieren Editieren Melden       UP

Halli hallo,

uns hat ein User ein Problem gemeldet, aber wir sind relativ überfragt was die Lösung anbelangt.


Problembeschreibung:
Ich zitiere sie einfach mal aus dem Forum Augenzwinkern
Zitat:
Also ich kann ein Thema erstelen aber wenn ich dann auf Thema erstellen gehe und es abgesendet werden soll, wird lediglich die Vorschau gezeigt und da wo eigentlich die Vorschau ist ist nichts also da funktioniert der button nicht Oo genauso ist es auch bei den privaten Nachrichten.

Sie hat es in drei verschiedenen, gängigen Browsern getestet und in keinem geht es. Am Handy allerdings schon. Sie scheint allerdings die einzige zu sein, die dieses Problem hat. Wir haben schon versucht, sie in eine andere Gruppe zu schieben, was nichts brachte, und die nächste Idee wäre, sie zu löschen und sich neu zu registrieren, aber das ist ja nun nicht die befriedigenste Lösung, ne?
Edit:
Wir haben sie nun einmal gelöscht und sich neu registrieren lassen; keine Änderung. Dann haben wir selbst Probeweise einen Account erstellt, aber da tritt das Problem ebensowenig auf...

Fehlermeldung:
Fehlermeldung gibt keine, es passiert lediglich das oben beschriebene.

Link zum Forum und Screenshot (KEINE Bilderhoster, per Dateianhang):
Forum, Screenshot existiert, ist in diesem Fall ja auch relativ unnötig.

Was wurde zuletzt geändert oder eingebaut?
Soweit ich mich recht entsinne der Template-Hack um mehrere Styles mit verschiedenen Templates zu gestalten.


Ich hoffe, irgendjemand hat da eine Idee. Ist halt so irritierend, dass es nur bei dieser einen Person so ist.
Vielen lieben dank!



Edit:
Hat sich erledigt. Des Rätsels Lösung war ein PC-Neustart. (Und wir rätseln natürlich seit 6 Stunden oder so daran rum, weil wir davon ausgehen, dass ein Mensch, bevor er seine Frage stellt, die einfachsten Lösungswege schon durchgegangen ist xD...)

Dieser Beitrag wurde 2 mal editiert, zum letzten Mal von Junni: 19.01.14 22:25.

19.01.14 18:42 Junni ist offline E-Mail Finden Als Freund hinzufügen
Baumstruktur | Brettstruktur
Gehe zu:

Neues Thema erstellen Antwort erstellen

yourWBB » WoltLab Burning Board Generation 2 * » Alles von und für das WBB Lite 1.0.x » [WBB Lite 1.0.x] Allg. Fragen und Probleme » Beiträge werden nicht abgeschickt / Vorschau funktioniert nicht