YourWBB


yourWBB » WoltLab Burning Board Generation 2 * » Alles von und für das WBB Lite 1.0.x » [WBB Lite 1.0.x] Allg. Fragen und Probleme » Problem bei Installation » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag 353 Views | | Thema zu Favoriten hinzufügen

Neues Thema erstellen Antwort erstellen

Dieses Thema wurde als erledigt markiert. Thread erledigt

Zum Ende der Seite springen Problem bei Installation
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
awp
Mitglied


Dabei seit: 18.03.08
Beiträge: 6
Forenversion: Lite 1.0

Augenzwinkern Problem bei Installation Antworten Zitieren Editieren Melden       UP

Problembeschreibung:Komme nicht (mehr) zur Installation

Fehlermeldung:
Not Found

The requested URL /wbblite/acp/setup.php was not found on this server.
Apache Server at www.awp-community.de Port 80



Link zum Forum oder Screenshot:
http://www.awp-community.de/wbblite/acp/setup.php



Was wurde zuletzt geändert oder eingebaut?
Hatte bei der ersten Installation noch keine mySQL Datenbank angelegt, danach ist die Installation abgebrochen und hat sich nicht neu aufrufen lassen.


Hallo,
vielen Dank, dass Ihr euch meinem Problem annehmt.

Ich versuche dass wbblite Board auf der domain awp-community.de zu installieren. Die Dateien habe ich unter /html/forum/wbblite auf den ftp hochgeladen. Die Domain weiterleitung habe ich auf /forum/wbblite gesetzt. Die Rechtevergabe ist 755. Wenn ich versuche die setup.php Datei zu erreichen (http://www.awp-community.de/wbblite/acp/setup.php) bekomme ich folgende Fehlermeldung:
Not Found
The requested URL /html/wbblite/acp/setup.php was not found on this server.
Apache Server at www.awp-community.de Port 80
Ich habe auch schon versucht die Domain auf /forum/wbblite/acp weiterzuleiten, hier lässt sich die Installationsdatei allerdings auch nicht erreichen.
Ich habe es schonmal versucht und es hatte kurz funktoniert, allerdings musste ich erst noch eine sql Datenbank erstellen und angeben, nach diesem Schritt ist mir die Installation allerdings abgebrochen und ich konnte sie nicht fortsetzen.
Danach habe ich alle Daten neu hochgeladen und die Datenbank gelöscht. Und eine neue erstellt.
Hat allerdings alles nichts gebracht.
Könnt Ihr mir einen Tipp liegen woran es liegt?

Vielen Dank für Ihre Hilfe.

MfG
awp
28.03.08 17:24 awp ist offline E-Mail Finden Als Freund hinzufügen
--Nachtfalke--
Mitglied


Dabei seit: 27.12.06
Beiträge: 812

Antworten Zitieren Editieren Melden       UP

http://www.awp-community.de/acp/setup.php
28.03.08 18:53 --Nachtfalke-- ist offline Finden Als Freund hinzufügen
awp
Mitglied


Dabei seit: 18.03.08
Beiträge: 6
Forenversion: Lite 1.0

Themenstarter Thema begonnen von awp
Antworten Zitieren Editieren Melden       UP

lol
danke *schäm*
28.03.08 19:40 awp ist offline E-Mail Finden Als Freund hinzufügen
Baumstruktur | Brettstruktur
Gehe zu:

Neues Thema erstellen Antwort erstellen

yourWBB » WoltLab Burning Board Generation 2 * » Alles von und für das WBB Lite 1.0.x » [WBB Lite 1.0.x] Allg. Fragen und Probleme » Problem bei Installation