YourWBB


yourWBB » WoltLab Burning Board Generation 2 * » Alles von und für das WBB 2.3.x » [WBB 2.3.x] Allg. Fragen und Probleme » BBCode Problem » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag 452 Views | | Thema zu Favoriten hinzufügen

Neues Thema erstellen Antwort erstellen

Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen BBCode Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
bastifantasti bastifantasti ist männlich
Mitglied


images/avatars/avatar-5730.gif

Dabei seit: 09.04.06
Beiträge: 70
Fähigkeiten: WBB2 Fortgeschritten
Forenversion: 2.3

 BBCode Problem Antworten Zitieren Editieren Melden       UP

Seitdem ich vom IE10 auf den IE11 geupdated habe, habe ich folgendes Problem in meinem Forum (bzw. auch hier, also wahrscheinlich überall Augenzwinkern )

Sonst war es immer so, dass wenn ich beim Beitrags schreiben ein Wort markiert habe, dann auf denn BBCode Button "Fett" klicke, dass dann das Wort direkt schon in dem Auswahlfenster eingetragen wurde und ich nur noch mit Enter bestätigen musste.

Dies ist jetzt leider nicht mehr so und das ist sehr nervig.
Es muss wohl an irgend einer Einstellung im IE11 liegen.

Hat jemand hier eine Idee und kann mir helfen?
14.03.14 01:44 bastifantasti ist offline E-Mail Finden Als Freund hinzufügen
Lordy20 Lordy20 ist männlich
Mitglied


Dabei seit: 03.06.04
Beiträge: 371
Fähigkeiten: WBB2 Profi
Forenversion: 2.3

Antworten Zitieren Editieren Melden       UP

Hallo,
deaktiviere mal in den Internetoptionen, Erweitert die Option "Schaltfläche Schnellinfo...".

Bei mir geht das nämlich mit dem Markieren und den BBCodes.


Grüße
Mario

__________________
PC-Hilfe-MK

Linkecke - Webkatalog ohne Backlinkpflicht
17.03.14 17:55 Lordy20 ist offline E-Mail WWW Finden Als Freund hinzufügen
bastifantasti bastifantasti ist männlich
Mitglied


images/avatars/avatar-5730.gif

Dabei seit: 09.04.06
Beiträge: 70
Fähigkeiten: WBB2 Fortgeschritten
Forenversion: 2.3

Themenstarter Thema begonnen von bastifantasti
Antworten Zitieren Editieren Melden       UP

Hmm.. nee das bringt leider nichts. unglücklich

Bei mir ging es ja auch, als ich noch den IE10 hatte.
Ich denke auch, dass es irgendeine Einstellung sein wird, irgendein Häkchen was zu setzten ist, aber ich weiß eben nicht welches.

Ich hatte gehofft, es wüsste vielleicht jemand. smile
17.03.14 23:41 bastifantasti ist offline E-Mail Finden Als Freund hinzufügen
Baumstruktur | Brettstruktur
Gehe zu:

Neues Thema erstellen Antwort erstellen

yourWBB » WoltLab Burning Board Generation 2 * » Alles von und für das WBB 2.3.x » [WBB 2.3.x] Allg. Fragen und Probleme » BBCode Problem