YourWBB


yourWBB » WoltLab Burning Board Generation 2 * » Alles von und für das WBB Lite 1.0.x » [WBB Lite 1.0.x] Allg. Fragen und Probleme » Navi Probleme » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag 22.520 Views | | Thema zu Favoriten hinzufügen

Neues Thema erstellen Antwort erstellen

Dieses Thema wurde als unerledigt markiert. Thread unerledigt

Zum Ende der Seite springen Navi Probleme
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Dethroned Dethroned ist männlich
Mitglied


images/avatars/avatar-3764.gif

Dabei seit: 14.03.06
Beiträge: 317
Herkunft: Wollt ihr mich besuchen?
Forenversion: 2.3

 Navi Probleme Antworten Zitieren Editieren Melden       UP

Hi meine Freunde,

Also wie ihr unschwer auf meinem Forum erkennen könnt is die Navi zu weit links, wie bekomme ich die weiter nach rechts? Danke smile Und auch die Foren sind verrückt wenn man draufklickt, und die Beiträge. Das hängt mit dem hack zusammen:

(Der Herr gibt keinen Support mehr)
http://www.mywbb.info/board/thread.php?threadid=111780

http://web5.mxp.media-experience.net/wbblite

meine header.tpl:

code:
1:
2:
3:
4:
5:
6:
7:
8:
9:
10:
11:
12:
13:
14:
15:
16:
17:
18:
19:
20:
21:
22:
23:
24:
25:
26:
27:
28:
29:
30:
31:
32:
33:
34:
35:
36:
37:
38:
39:
40:
41:
42:
43:
44:
45:
46:
47:
48:
49:
50:
51:
52:
53:
54:
55:
56:
57:
58:
59:
60:
61:
62:
63:
64:
65:
66:
67:
68:
69:
70:
71:
72:
73:
74:
75:
76:
77:
78:
79:
80:
81:
82:
83:
<table width="100%"  border="0" cellspacing="0" cellpadding="0">
    <tr>
     <td {imageback} align="center" colspan="3"><a href="index.php?sid=$session[hash]">{imagelogo}</a></td>
    </tr>
   <tr valign="top">
     <td width="17%">
      <br>
      <table cellpadding=4 cellspacing=1 border=0 width="80%" bgcolor="{tableinbordercolor}">
       <tr>
        <td bgcolor="{tabletitlecolor}" id="tabletitle">
         <p align="left"><smallfont color="{fontcolorsecond}"><b>Menü</b></font></p>
        </td>
       </tr>
       <tr id="tableb" bgcolor="{tablecolorb}">
        <td>
         <table>
          <tr>
           <td>
            <smallfont><b>»&nbsp;<a href="index.php?sid=$session[hash]">Forenübersicht</a></b></font><br>
          </td>
         </tr>
         <tr>
          <td>
          </td>
         </tr>
         <tr>
          <td>
           $usercp_or_register
          </td>
         </tr>
         <tr>
          <td>
          </td>
         </tr>
         <tr>
          <td>
           <smallfont><b>»&nbsp;</b><a href="memberslist.php?sid=$session[hash]">Mitglieder</a></font><br>
           <smallfont><b>»&nbsp;</b><a href="team.php?sid=$session[hash]">Team</a></font>
          </td>
         </tr>
          <tr>
           <td>

           </td>
          </tr>
         <tr>
          <td>
           <smallfont><b>»&nbsp;<a href="search.php?sid=$session[hash]">Suche</b></a></font><br>
           <smallfont><b>»&nbsp;<a href="misc.php?action=faq">FAQ</b></a></font><br>
          </td>
         </tr>
           $header_acp
        </table>
       </td>
      </tr>

      $header_pm

      $header_login

       <tr>
        <td bgcolor="{tabletitlecolor}" id="tabletitle">
         <p align="left"><smallfont color="{fontcolorsecond}"><b>Statistik</b></font></p>
        </td>
       </tr>
       <tr id="tableb" bgcolor="{tablecolorb}">
        <td>
         <smallfont><b>Mitglieder:</b>&nbsp;$members[members]</font><br>
         <smallfont><b>Themen:</b>&nbsp;$threads[threads]</font><br>
         <smallfont><b>Beitr&auml;ge:</b>&nbsp;$posts[posts]</font><br>
         <smallfont><b>Beitr&auml;ge pro Tag:</b>&nbsp;$postperday</font><br>
        </td>
       </tr>
      </table>



     </td>
     <td width="1">
     </td>
     <td width="82%">
      <br>
      <table cellpadding=4 cellspacing=1 border=0 width="{tableinwidth}" bgcolor="{tableinbordercolor}">
12.06.07 12:04 Dethroned ist offline E-Mail WWW Finden Als Freund hinzufügen Füge Dethroned in deine Kontaktliste ein AIM-Name von Dethroned: Dethroned007
Baumstruktur | Brettstruktur
Gehe zu:

Neues Thema erstellen Antwort erstellen

yourWBB » WoltLab Burning Board Generation 2 * » Alles von und für das WBB Lite 1.0.x » [WBB Lite 1.0.x] Allg. Fragen und Probleme » Navi Probleme